STARGATE UNIVERS:ALLIANCE FAMILY

discuter en ligne avec les membres de l'alliance
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Bug ????

Aller en bas 
AuteurMessage
Haven

avatar

Nombre de messages : 38
Age : 29
Localisation : Amiens (80)
Date d'inscription : 29/01/2007

MessageSujet: Bug ????   Mar 6 Fév 2007 - 22:06



Bon voila tout est dit lol, est ce que cela est normal ? :scratch:

Parce que cela ma l'air un peut long :affraid:

Peut être que si j'aurais eu le Sièges des Anciens.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kevinou
colonel
colonel
avatar

Nombre de messages : 238
Age : 28
Localisation : Drome
Date d'inscription : 08/12/2006

MessageSujet: Re: Bug ????   Mar 6 Fév 2007 - 22:49

alors la bonne question ?!
moi ca n a jamais fais ca !!
les vaissaeux ruines mettent beaucoup de temps en general
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dragon hearth
colonel
colonel
avatar

Nombre de messages : 235
Age : 33
Localisation : Basse Goulaine
Date d'inscription : 22/01/2007

MessageSujet: Re: Bug ????   Mer 7 Fév 2007 - 19:10

C'est vrai qu'ils mettent beaucoup de temps mais la c'est lol! !

Le pire c'est que t'en a envoyé que 4 et pas loin de chez toi !
Moi aussi j'ai eu le meme tps (a peu près 1 jour) mais j'avais envoyé 10 vaisseaux ruines et c'étais à 3 galaxies de chez moi.
Ce qu'il faut savoir,c'est que + t'as de vaisseaux ruines qui transporte des ressources,+ le temps de retour est long car les ressources sont lourde a transporté (c'est très Physik la dedan mdr!!!) Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pingascbg.bbfr.net
zawper91
Fondateur
Fondateur
avatar

Nombre de messages : 284
Age : 27
Localisation : 91
Date d'inscription : 14/11/2006

MessageSujet: Re: Bug ????   Mer 7 Fév 2007 - 20:55

J'avou plus les vaisseaux ruines sont blindés plus ils mettent du temps a revenir !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://intergalactic-family.winnerforum.net
Empereur Nicola



Nombre de messages : 22
Date d'inscription : 31/01/2007

MessageSujet: Re: Bug ????   Mer 7 Fév 2007 - 23:29

g croit que c'est un bug car une fois g'en avait envoyer tres loin (ils mettait 5h pour y aller) et il on mit 1j pour revenir alors qu'ils avaient rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kevinou
colonel
colonel
avatar

Nombre de messages : 238
Age : 28
Localisation : Drome
Date d'inscription : 08/12/2006

MessageSujet: Re: Bug ????   Sam 17 Fév 2007 - 12:29

sinon les X-303B y mettent plus de temps ou quoi par rapport aux autres ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug ????   

Revenir en haut Aller en bas
 
Bug ????
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
STARGATE UNIVERS:ALLIANCE FAMILY :: Archives Uni5 :: Vie de l'alliance :: Divers-
Sauter vers: